Update ke WordPess 2.8.5

Lagi-lagi ada lubang keamanan yang ditemukan di WordPress dan langsung keluar penutupnya. Memang bukan lubang besar sih, tapi cukup mengganggu. Jadi, silahkan upgrade WordPress anda ke versi 2.8.5


Warning: Use of undefined constant related_posts - assumed 'related_posts' (this will throw an Error in a future version of PHP) in /home/zavieror/public_html/wp-content/themes/twentychild/single.php on line 42

About Lutvi

Bukan Ustadz, bukan Dai apalagi Kyai. Juga bukan guru. Hanya sekedar santri miskin ilmu yang coba mengamalkan 1 ayat warisan dari para ulama. Saat ini diamanahi menjadi admin web WordPress Indonesia
This entry was posted in Belajar WordPress. Bookmark the permalink.

7 Responses to Update ke WordPess 2.8.5

Leave a Reply

Your email address will not be published. Required fields are marked *